ASI Loader para GTA IV 1.0.7.0-EN 1.0.0.0


ASI Loader para GTA 4 com a versão 1.0.0.0 do 1.0.7.0 EN.
Conhecido por trabalhar com Inglês Patch 1.0.7.0 EN: Patch para GTA 4 1.0.7.0 EN
(C) russo sétimo patch 1.0.6.1 para GTA 4 não está funcionando.
Ele precisa começar a ASI.

Adicionado:
 
Autor Alexander Blade

 Visualizações: 20.8k
 Transferências: 9.5k